<!DOCTYPE html>
<html lang="en-US">
<head>
<title>Official: Man arrested, accused of raping woman in York County - The Virginia Gazette</title>
<meta charset="utf-8" />

      <link rel="dns-prefetch" href="//www.trbimg.com"
          /><link rel="preconnect" href="//www.trbimg.com"
        /><link rel="dns-prefetch" href="//static.chartbeat.com"
      /><link rel="dns-prefetch" href="//m.trb.com"
      /><link rel="preconnect" href="//m.trb.com"
      /><link rel="dns-prefetch" href="//b.scorecardresearch.com"
      /><link rel="preconnect" href="//b.scorecardresearch.com"
      /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"
      /><link rel="preconnect" href="https://securepubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"
      /><link rel="preconnect" href="//pubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//tpc.googlesyndication.com"
      /><link rel="preconnect" href="//tpc.googlesyndication.com"
      /><link rel="dns-prefetch" href="//www.google-analytics.com"
      /><link rel="preconnect" href="//www.google-analytics.com"
      /><link rel="dns-prefetch" href="//www.googletagservices.com"
      /><link rel="dns-prefetch" href="//partner.googleadservices.com"
      /><link rel="dns-prefetch" href="//cm.g.doubleclick.net"
      /><link rel=dns-prefetch href=//nexus.ensighten.com
    /><link rel="dns-prefetch" href="http://ssor.tribdss.com"
    /><link rel="dns-prefetch" href="http://www.tribdss.com"
    /><link rel="dns-prefetch" href="//cdn.krxd.net"
    /><link rel="preconnect" href="//cdn.krxd.net"
    /><link rel="dns-prefetch" href="//ads.rubiconproject.com"
    /><link rel="preconnect" href="//ads.rubiconproject.com"
    /><link rel="dns-prefetch" href="//optimized-by.rubiconproject.com"
    /><link rel="preconnect" href="//optimized-by.rubiconproject.com"
    /><link rel="dns-prefetch" href="//cdn.gigya.com"
    /><link rel="dns-prefetch" href="//newsletters.tribpub.com"
    /><link rel="dns-prefetch" href="//static.yieldmo.com" 
    /><link rel="dns-prefetch" href="//s.yieldmo.com" 
    /><link rel="dns-prefetch" href="//ads.yieldmo.com" 
    /><link rel="dns-prefetch" href="//cdn.taboola.com"
    /><link rel="preconnect" href="//cdn.taboola.com"
    /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
    <meta name="x-servername" content="i14prod-cded9b1-10-121.1"/>
    <meta http-equiv="Content-Language" content="en-US" />
        <meta name="robots" content="noodp, noydir" />
    <meta name="author" content="Sarah J. Ketchum" />
    <meta name="date" content="2017-04-27" />
      <meta name="copyright" content="Copyright (c) 2017 Daily Press" />
    <meta name="Description" content="A 52-year-old man was arrested after he was accused of raping a woman in York County last week, an official said." />
    <meta name="fb_title" content="Official: Man arrested, accused of raping woman in York County" />
        <meta property="og:title" content="Official: Man arrested, accused of raping woman in York County" />
      <meta property="og:description" content="A 52-year-old man was arrested after he was accused of raping a woman in York County last week, an official said." />
    <meta property="fb:page_id" content="141530814802" />
    <meta property="fb:app_id" content="515474311837346"  />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.vagazette.com/news/dp-man-accused-raping-woman-york-county-story.html" />
    <meta property="og:image" content="http://www.trbimg.com/img-5901eb77/turbine/dp-man-accused-raping-woman-york-county" />
    <meta property="og:site_name" content="vagazette.com" />
    <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@vagazette" />
      <meta itemprop="datePublished" content="2017-04-27T05:09:00-0700" />
      <meta itemprop="dateModified" content="2017-04-27T06:06:20-0700" />
    <meta name="robots" content="index,follow"  /><meta name="googlebot" content="index"  /><meta name="googlebot-news" content="index" /><link rel="canonical" href="http://www.dailypress.com/news/crime/dp-man-accused-raping-woman-york-county-story.html" /><link rel="amphtml" href="http://www.vagazette.com/news/dp-man-accused-raping-woman-york-county-story,amp.html">
  <meta property="so:status" content="5,5"/>
<script>i$={plugins:{},cache:{window:{innerHeight:window.innerHeight,innerWidth:window.innerWidth},document:{documentElement:{clientWidth:document.documentElement.clientWidth}}}};
trb={run:[],runInfuse:[],data:{page:{},videos:{},embed:{},metrics:{prdomain:"vagazette.com",pbrd:15}},vendor:{snt:{}},dpl:[]};
googletag={cmd:[]};trb.appendResource=function appendResource(i,g,f,h){var j=document.createElement(i);
if(i=="script"){j.src=g;j.async=f||false;j.defer=f||h||false;}else{if(i=="link"){j.href=g;j.rel="stylesheet";
}else{return;}}(document.head||document.documentElement).appendChild(j);};window.trb=window.trb||{};trb.utils=trb.utils||{};
trb.data=trb.data||{};trb.browsersupport=trb.browsersupport||{};trb.browsersupport.isMobile=function(){return/(android|bb\d+|meego).+mobile|bada\/|blackberry|fennec|iemobile|ip(hone|od|ad)|kindle|maemo|midp|mmp|netfront|opera m|palm|phone|p(ixi|re)\/|series(4|6)0|symbian|up\.(b|l)|vodafone|wap|windows (ce|phone)|android|playbook|silk/i.test(navigator.userAgent);
};trb.data.isMobile=trb.browsersupport.isMobile();if(trb.data.isMobile){document.documentElement.setAttribute("data-content-mobile","");
}(trb.userTiming=window.performance&&performance.mark&&location.hash.indexOf("trb_perf")>-1?function(b){performance.mark(b);
}:function(){})("trb head");_sf_startpt=Date.now&&Date.now();document.addEventListener&&document.addEventListener("DOMContentLoaded",function isReady(){i$.hasDocReadyRun=true;
});</script
><script>
    trb.data.parentSectionPath = '/news';
    trb.data.parentSectionName = 'News';
    if (trb.data.isSectionFront = false) document.documentElement.setAttribute('data-content-sectionfront', '');
    
      trb.data.unsupportedBrowserBaseURL='http://digital.dailypress.com/browser-upgrades/';
      trb.data.page = {unsupportedBrowserPath: '/#section/-1/article/p2p-93160620/'};
    </script
  ><script id="hb7295-f7b8-42e7-89b8-f1f660fc52c7">
               trb.data.kruxEnabled = true;
               trb.data.kruxId = 'J9BJEjEE';
               trb.data.ads = {slotPrefix : '/4011/trb.vagazette', rubicon: { enabled : true } };
               trb.data.page.ads = {enabled: true, slot: trb.data.ads.slotPrefix + '/' + 'news/sf', options: {"site":"trb.vagazette","tile":"1","ord":"75772494","dcopt":"ist","cid":"93160620","ptype":"s"}, rubicon: {keyFPI: '', valueFPI: ''}};
             </script>
           
                <script>
                  trb.data.ads.yieldmo = {mobile: true, desktop: false};
                </script>
              
      <script>
        (location.hash + location.search).indexOf ('disable-gpt') == -1 && (trb.data.ads && trb.data.ads.disable != true) && trb.appendResource('script', '//www.googletagservices.com/tag/js/gpt.js', true);
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/lib.1q2w3_185a73e55fd09d70f0ad1d9ae083ffb5.min.js', true);
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/main.1q2w3_aa67085b78fcf9133c3e8eae3187d111.min.js', true);
      </script>
    
<script>trb.appendResource('script', trb.data.ssorUrl = 'http://ssor.tribdss.com/reg/tribune/vangux.min.js', true);
</script>
  <script>
    
    trb.appendResource('script', trb.data.meteringUrl = 'http://www.tribdss.com/meter/vangux.min.js', true);
  </script>
<script>googletag.cmd.push(function(){trb.userTiming("trb gpt load");});</script
><link rel=preload as=script href=//ads.rubiconproject.com/header/7476.js
    />
  <script>trb.run.push(function(){if (!trb.data.ads.disable) { trb.ads.loadAdloader(); }});</script>
  <script>trb.run.push(function(){i$('mediamanager');});</script>
        <script>
          trb.data.page.articleType = 'robust';
        </script>
      
                          <script>trb.data.page.totalPages = 1;</script>
                        <script>
 trb.data.page.pathname = '/news/dp-man-accused-raping-woman-york-county-story.html'; 
 trb.data.page.metrics = {"list1":"Sarah J. Ketchum","byline":"Sarah J. Ketchum","sectionPath":"/news/","sectionName":"News","parentSectionName":"News","slug":"dp-man-accused-raping-woman-york-county","premiumContentLevel":"default","pubDate":"04-27-2017 08:09","pageTitle":"Official: Man arrested, accused of raping woman in York County","uid":"45608","pageNumber":"","owner":"Daily Press","contentId":"93160620","marketCode":"hrnews","siteName":"vagazette","individualPhotoID":"62817563","topicID":"","topic":"","contentType":"story","linkTrackingAction":"story","channel":"news","server":"www.vagazette.com","pageName":"vg:news:dp-man-accused-raping-woman-york-county:story.","topLevelSection":"news","siteHierarchy":"vagazette:news","globalHierachy":"news","site":"vagazette","siteAbbrv":"vg","omnitureAccountId":"tribnglobal","googleAnalytics":"UA-36521131-1"};
 </script>
      <script>
        (location.hash + location.search).indexOf('disable-ensighten') == -1 && trb.appendResource('script', '//nexus.ensighten.com/tronc/vagazettengux' + (location.hash.indexOf('ensightenEnv=dev') > -1 ? 'dev' : 'prod') + '/Bootstrap.js', true);
      </script>
    <style>@font-face{font-family:trb_Icons;src:url('/as/prod/common/fonts/trbicons.1q2w3_4246b80465a23616ede433f92ea4efc2.woff2')format('woff2'),url('/as/prod/common/fonts/trbicons-new.1q2w3_0bcac650703402e43791d87964facdaa.woff')format('woff')}</style>
  <script>document.fonts&&document.fonts.load&&document.fonts.load("9px trb_Icons");</script>
  <link rel="apple-touch-icon" href="http://www.trbas.com/jive/prod/common/images/vanews-apple-touch-icon.1q2w3_d0df885bb70b6acd95f7bc2b3b86a19c.png"
  ><link rel="prefetch" href="/as/prod/vanews/stylesheets/modules.1q2w3_d40c28f4cc9d2b36a40487505346fa58.min.css"
    /><style>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</style>

  

  <script>trb.userTiming("trb css load");</script>
</head>
<body>
<svg style="display: none">
</svg>


  

  
<div class="trb_allContentWrapper" data-content-section-path="/news/" data-role="extendablePage pagination" data-state="transporter_active" lang="en-US" data-c-url="/news/dp-man-accused-raping-woman-york-county-story.html" data-content-id="93160620" data-content-slug="dp-man-accused-raping-woman-york-county" data-content-section="News" data-content-type="story">





<header class="trb_mh trb_masthead"
  ><div class="trb_mh_adB trb_masthead_adBanner" 
      ><div class="trb_header_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="leaderboardcombo" data-adloader-adtype="mastheadleaderboardcombo" data-adloader-label ></div
       >
  
  <div class="trb_header_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerLeaderboard" data-adloader-adtype="mastheadleaderboard" data-adloader-label ></div
       >
  
  <div class="trb_header_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerMobileBanner" data-adloader-adtype="mastheadmobilebanner" data-adloader-label ></div
       >
  
  </div
   ></header>

<article class="trb_ar" itemscope itemtype="http://schema.org/Article">
  <header class="trb_ar_h">
    
<div class="trb_ar_bc">
      <a itemprop="articleSection" href="/news/#nt=breadcrumb" class="trb_ar_bc_a">News </a>
        </div>
    
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/news/dp-man-accused-raping-woman-york-county-story.html" data-sc-ti="Official: Man arrested, accused of raping woman in York County" data-sc-th="http://www.trbimg.com/img-5901eb77/turbine/dp-man-accused-raping-woman-york-county" data-sc-desc="A 52-year-old man was arrested after he was accused of raping a woman in York County last week, an official said.   York-Poquoson Sheriff&apos;s Office deputies responded&nbsp;to the Naval Weapons Station Cheatham Annex campground and RV park on April 19 to a report of a woman who said she had been raped,..." data-sc-sl="dp-man-accused-raping-woman-york-county" data-sc-cont="story" data-sc-nn="The Virginia Gazette" data-sc-contid="93160620"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ></span
  ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ></span
  ><span class="trb_sc_item" data-role="sc_email" data-sc-t="email" ></span
  ></div
      >
  <div class="trb_ar_hl">
      <h1 class="trb_ar_hl_t" itemprop="headline">Official: Man arrested, accused of raping woman in York County</h1>
    </div>
    </header>
 <div class="trb_ar_main">
          <div class="trb_ar_la">
  
      <aside class="trb_embed" data-content-pgcredit="" data-content-id="62817563" data-content-size="leadart" data-content-type="gallery"
      data-content-slug="dp-pictures-mug-shots" data-content-subtype="photogallery" data-carousel-options="outer&removePagesOnClose" 
      data-role="carousel carousel_swipe lightbox_container imgsize_ratiosizecontainer" data-content-key="199c51cab3feded1d1f730a47cc1833f">
      <div class="trb_embed_modalBox" data-role="carousel_view">
        <span class="trb_embed_media_close" data-role="lightbox_close"></span>
        <div class="trb_embed_media">
          <span class="trb_embed_media_next" data-role="carousel_transitionadnext carousel_nextpage lightbox_next"></span>
          <span class="trb_embed_media_prev" data-role="carousel_transitionadprev carousel_prevpage lightbox_prev" data-state="carousel_hidden"></span>
          <aside class="trb_embed trb_embed_thumb" data-content-pgcredit="" data-content-id="62817563" data-content-size="leadart" data-content-type="image" data-content-subtype="photo">          
          <div class="trb_embed_media">
            <figure data-role="lightbox_open imgsize_nonLightboxImage delayload  delayload_done imgsize_item" class="trb_embed_imageContainer_figure"><img itemprop="image" data-baseurl="http://www.trbimg.com/img-5798e744/turbine/dp-pictures-mug-shots" alt="Pictures: Mug shots from local arrests" class="trb_embed_imageContainer_img" title="Pictures: Mug shots from local arrests" data-c-nd="900x564" data-role="imgsize_srcsetdisplayitem" srcset="http://www.trbimg.com/img-5798e744/turbine/dp-pictures-mug-shots/350/350x197 350w, http://www.trbimg.com/img-5798e744/turbine/dp-pictures-mug-shots/400/400x225 400w, http://www.trbimg.com/img-5798e744/turbine/dp-pictures-mug-shots/450/450x253 450w, http://www.trbimg.com/img-5798e744/turbine/dp-pictures-mug-shots/500/500x281 500w, http://www.trbimg.com/img-5798e744/turbine/dp-pictures-mug-shots/550/550x309 550w, http://www.trbimg.com/img-5798e744/turbine/dp-pictures-mug-shots/600/600x338 600w, http://www.trbimg.com/img-5798e744/turbine/dp-pictures-mug-shots/650/650x366 650w, http://www.trbimg.com/img-5798e744/turbine/dp-pictures-mug-shots/700/700x394 700w, http://www.trbimg.com/img-5798e744/turbine/dp-pictures-mug-shots/750/750x422 750w, http://www.trbimg.com/img-5798e744/turbine/dp-pictures-mug-shots/800/800x450 800w, http://www.trbimg.com/img-5798e744/turbine/dp-pictures-mug-shots/850/850x478 850w, http://www.trbimg.com/img-5798e744/turbine/dp-pictures-mug-shots/900/900x506 900w" sizes="(min-width: 1260px) 750px, (min-width: 1060px) calc(100vw - 559px), (min-width: 840px) calc(100vw - 419px), (min-width: 800px) 800px, 100.1vw" /></figure>
  </div>
        </aside><div class="trb_embed_related trb_embed_gallerywhole">
              <div class="trb_embed_related_credit_and_caption"><p>

Arrest and booking photos are provided by law enforcement officials. Arrest does not imply guilt, and criminal charges are merely accusations. A defendant is presumed innocent unless proven guilty and convicted.</p></div>
            </div>
          </div>
      </div>
  </aside></div>
          <div
            ><div class="trb_ar_by"
      ><figure class="trb_ar_by_i_f"><img src="http://www.trbimg.com/img-5532e841/turbine/dp-bio-sarah-j-pawlowski/70/70x70" srcset="http://www.trbimg.com/img-5532e841/turbine/dp-bio-sarah-j-pawlowski/140/140x140 2x, http://www.trbimg.com/img-5532e841/turbine/dp-bio-sarah-j-pawlowski/210/210x210 3x" alt="Sarah J. Ketchum" width="70" height="70" title="Sarah J. Ketchum" class="trb_ar_by_i"></figure
                  ><span class="trb_ar_by_nm_pm"
        ><span data-byline-withoutby class="trb_ar_by_nm_au"><a itemprop="author" href="/dp-bio-sarah-j-pawlowski-staff.html#nt=byline" class="trb_ar_by_nm_au_a">Sarah J. Ketchum</a
></span
          ><span class="trb_ar_by_b"></span
      ><a class="trb_ar_by_cl" href="mailto:sketchum@dailypress.com?subject=Regarding: &quot;Official: Man arrested, accused of raping woman in York County&quot;" data-role="sc_sEmail">Contact Reporter</a
    ><span class="trb_ar_by_nm_pb">Daily Press</span
          ></span
    ></div
  ><div class="trb_nls_c" data-role="nls" data-nls-successmsg="Thank you for subscribing to the Virginia Gazette newsletter!" data-nls-options="esp=cm&sn=article&listid=2092433137&newsletterEndpointUrl=https://api.nlr.tronc.com/v3/newsletters/subscriptions&newsletterApiKey=t2RIwsHk5p8RFZ0sPKLEr2M0Rh64DNz69BDRyGQa&grecaptchaSiteKey=6LcYxgoUAAAAANcFkOB79I3Sz6-KFh-syl_0Bb5Y&aid=2092430737&allurl=http://www.vagazette.com/va-vg-sign-up-for-the-virginia-gazette-newsletter-htmlstory.html"
    ><div class="trb_nls_h" data-nls-header="Get the Virginia Gazette daily newsletter delivered to your inbox."></div
      ><form data-role="nls_form" class="trb_nls_f"
          ><input type="email" autocomplete="on" name="email" class="trb_nls_e" placeholder="Enter your email" data-role="nls_email delayload delayload_done" required
          /><input type="submit" value="Sign up" class="trb_nls_s" data-role="nls_submit"
      /></form
    ><a href="http://www.tribpub.com/privacy-policy-and-your-privacy-rights/" class="trb_nls_p" target="_BLANK">Privacy Policy</a
  ></div
  >
  <div class="trb_ar_dateline"><time itemprop="datePublished" class="trb_ar_dateline_time" data-dt="April 27, 2017, 8:09 AM" datetime="2017-04-27T08:09:00EDT"></time>
  </div>
    </div>
            <div itemprop="articleBody">
                    
                        <div class="trb_ar_page"  data-role="pagination_page" data-content-page="1">
                          <p>A 52-year-old man was arrested after he was accused of raping a woman in York County last week, an official said.</p><p>York-Poquoson Sheriff's Office deputies responded&nbsp;to the Naval Weapons Station Cheatham Annex campground and RV park on April 19 to a report of a woman who said she had been raped, according to spokesman Lt. Dennis Ivey Jr.</p><div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlebottomcube" data-adloader-label ></div
       >
  <p>There, the woman said she was sexually assaulted that day by a man she knows, Ivey said.&nbsp;</p><p>Deputies investigated the incident and obtained warrants charging 52-year-old Peter De Brie in connection with the crime, Ivey said.</p><div class="trb_ar_cont" data-ar-cont="Article continues below"></div>
            <aside class="trb_ar_sponsoredmod" data-v-ymid="ym_1082625807465429268" data-adloader-networktype="yieldmo" data-role="delayload delayload_item" data-screen-size='mobile' data-withinviewport-options="bottomOffset=100&topOffset=1000000" data-load-method="trb.vendor.yieldmo.init" data-load-type="method" >
            </aside><p>De Brie was believed to be living at the campground when the incident happened, Ivey said. He left the campground and was found at the KOA Campground in Virginia Beach when he was arrested April 21.&nbsp;</p><p>De Brie is charged with one count rape, according to Ivey.</p>
  <aside class="trb_embed  trb_filmstrip trb_filmstrip_list_item"
             data-content-embedlocation="Embed + (1)"
             data-content-id="85980359" data-content-size="large" data-content-type="gallery" data-content-slug="dp-breaking-news-video-playlist" data-content-subtype="premiumvideoplaylist"
             data-role="sc_item gallery carousel gallery_container imgsize_ratiosizecontainer delayload lightbox_container"
             data-state="gallery_captionClosed"
          
              data-carousel-options="moveby=1&filmstripcarousel=true"
             data-embed-id="85980359">

          
  <div class="trb_filmstrip_related_panel" data-role="carousel_videopanel multimedia_videoloaded mediamanager_playlistvideo">
                    <aside class="trb_embed " data-content-embedlocation="Embed + (1)" data-content-id="93137640" data-content-size="large" data-content-type="video" data-content-slug="dp-police-1-injured-after-shooting-in-hampton-20170424" data-content-subtype="premiumvideo" data-role="sc_item  mediamanager_container  " data-state="carousel_activepage">            <div class="trb_embed_media">          <div itemprop="video" class="trb_video_embeddedvideo" data-role="mediamanager_item" data-state="thumbnail" data-content-subtype="premiumvideo"            data-content-playtime="00:13"      ><a class="trb_video_embeddedvideo_a"  data-role=" mediamanager_trigger" id="93137640" data-video-attributes='{"player_id":"HkG52ETP","player_id_mobile":"SJldlSwqt","url":"/93137640-132.html","type": "brightcove", "as": "true", "le": "/common/video-errors.xml", "section_name": "video","sub_type":"premiumvideo","video_id":"5409913722001","vidcontent":"Crime","videoOwner":"Daily Press","videos":"Police: 1 injured after shooting on Michigan Drive in Hampton Monday/93137640/Daily Press", "content_item_type": "","omniture_server": "", "omniture_account": "", "width": "900", "height": "506","account_id": "3690581451001","avp": "93137640"}'  data-state="" href="#"  onclick="return false;">      <figure data-role="delayload_item  delayload_done imgsize_item" class="trb_video_embeddedvideo_figure"><img itemprop="image" data-baseurl="http://www.trbimg.com/img-58fe9665/turbine/dp-police-1-injured-after-shooting-in-hampton-20170424" alt="Police: 1 injured after shooting on Michigan Drive in Hampton Monday" class="trb_video_embeddedvideo_img" title="Police: 1 injured after shooting on Michigan Drive in Hampton Monday" data-c-nd="720x540" /></figure>  </a>    </div><div class="trb_embed_related" data-role="gallery_item lightbox_metadata" data-pageNumber="1" data-pageCount="327">            <span class="trb_embed_related_galleryToggleCaption" data-role="gallery_toggleCaption">Caption</span>            <span class="trb_embed_related_title">Police: 1 injured after shooting on Michigan Drive in Hampton Monday</span>      <div class="trb_embed_related_caption"><p>One person was shot in the 300 block of Michigan Drive in Hampton Monday evening, according to dispatchers.</p></div>      <div class="trb_embed_related_credit_and_caption"><p>One person was shot in the 300 block of Michigan Drive in Hampton Monday evening, according to dispatchers.</p></div></div>        </div></aside>      </div>
                  <div class="trb_filmstrip_holder" data-role="carousel_view">
                    <span class="trb_embed_media_next" data-role="  carousel_nextpage lightbox_next"></span>
                    <span class="trb_embed_media_prev" data-state="carousel_hidden" data-role="  carousel_prevpage lightbox_prev"></span>
                    <div class="trb_embed_modalBox">
              <span class="trb_embed_media_close" data-role="lightbox_close"></span>
              
  <div class="trb_embed_media trb_filmstrip_list" data-role="carousel_list">
        <span class="trb_embed_media_info" data-role="embed_info lightbox_info"></span><aside class="trb_embed  trb_filmstrip_list_item" data-content-embedlocation="Embed + (1)" data-content-id="93137640" data-content-size="large" data-content-type="video" data-content-slug="dp-police-1-injured-after-shooting-in-hampton-20170424" data-content-subtype="premiumvideo" data-role="sc_item  mediamanager_container carousel_page  carousel_filmstripitem" data-state="carousel_selectedfilmstripitem carousel_activepage">            <div class="trb_embed_media">          <div itemprop="video" class="trb_video_embeddedvideo" data-role="mediamanager_item" data-state="thumbnail" data-content-subtype="premiumvideo"            data-content-playtime="00:13"      ><a class="trb_video_embeddedvideo_a"  data-role=" mediamanager_trigger" id="93137640" data-video-attributes='{"player_id":"HkG52ETP","player_id_mobile":"SJldlSwqt","url":"/93137640-132.html","type": "brightcove", "as": "true", "le": "/common/video-errors.xml", "section_name": "video","sub_type":"premiumvideo","video_id":"5409913722001","vidcontent":"Crime","videoOwner":"Daily Press","videos":"Police: 1 injured after shooting on Michigan Drive in Hampton Monday/93137640/Daily Press", "content_item_type": "","omniture_server": "", "omniture_account": "", "width": "900", "height": "506","account_id": "3690581451001","avp": "93137640"}'  data-state="" href="#"  onclick="return false;">      <figure data-role="delayload_item  delayload_done imgsize_item" class="trb_video_embeddedvideo_figure"><img itemprop="image" data-baseurl="http://www.trbimg.com/img-58fe9665/turbine/dp-police-1-injured-after-shooting-in-hampton-20170424" alt="Police: 1 injured after shooting on Michigan Drive in Hampton Monday" class="trb_video_embeddedvideo_img" title="Police: 1 injured after shooting on Michigan Drive in Hampton Monday" data-c-nd="720x540" /></figure>  </a>    </div><div class="trb_embed_related" data-role="gallery_item lightbox_metadata" data-pageNumber="1" data-pageCount="327">            <span class="trb_embed_related_galleryToggleCaption" data-role="gallery_toggleCaption">Caption</span>            <span class="trb_embed_related_title">Police: 1 injured after shooting on Michigan Drive in Hampton Monday</span>      <div class="trb_embed_related_caption"><p>One person was shot in the 300 block of Michigan Drive in Hampton Monday evening, according to dispatchers.</p></div>      <div class="trb_embed_related_credit_and_caption"><p>One person was shot in the 300 block of Michigan Drive in Hampton Monday evening, according to dispatchers.</p></div></div>        </div></aside>      <aside class="trb_embed  trb_filmstrip_list_item" data-content-embedlocation="Embed + (1)" data-content-id="93119053" data-content-size="large" data-content-type="video" data-content-slug="dp-serious-injuries-unclear-in-hampton-incident-20170421" data-content-subtype="premiumvideo" data-role="sc_item  mediamanager_container carousel_page  carousel_filmstripitem" data-state="carousel_nextpage">            <div class="trb_embed_media">          <div itemprop="video" class="trb_video_embeddedvideo" data-role="mediamanager_item" data-state="thumbnail" data-content-subtype="premiumvideo"            data-content-playtime="00:29"      ><a class="trb_video_embeddedvideo_a"  data-role=" mediamanager_trigger" id="93119053" data-video-attributes='{"player_id":"HkG52ETP","player_id_mobile":"SJldlSwqt","url":"/93119053-132.html","type": "brightcove", "as": "true", "le": "/common/video-errors.xml", "section_name": "video","sub_type":"premiumvideo","video_id":"5407138001001","vidcontent":"NewsNeutral","videoOwner":"Daily Press","videos":"Hampton man arrested in connection with slaying of woman following a police chase, police say/93119053/Daily Press", "content_item_type": "","omniture_server": "", "omniture_account": "", "width": "900", "height": "506","account_id": "3690581451001","avp": "93119053"}'  data-state="" href="#"  onclick="return false;">      <figure data-role="delayload_item  delayload_done imgsize_item" class="trb_video_embeddedvideo_figure"><img itemprop="image" data-baseurl="http://www.trbimg.com/img-58fac8c8/turbine/dp-serious-injuries-unclear-in-hampton-incident-20170421" alt="Hampton man arrested in connection with slaying of woman following a police chase, police say" class="trb_video_embeddedvideo_img" title="Hampton man arrested in connection with slaying of woman following a police chase, police say" data-c-nd="2048x1365" /></figure>  </a>    </div><div class="trb_embed_related" data-role="gallery_item lightbox_metadata" data-pageNumber="2" data-pageCount="327">            <span class="trb_embed_related_galleryToggleCaption" data-role="gallery_toggleCaption">Caption</span>            <span class="trb_embed_related_title">Hampton man arrested in connection with slaying of woman following a police chase, police say</span>      <div class="trb_embed_related_caption"><p>Police were initially notified of a possible assault inside a yellow Chevy Cobalt near Kecoughtan Road about 8:40 p.m., which prompted a police chase, according to police spokeswoman Ashley Jenrette. The chase ended in the 200 block of Apple Avenue near Kecoughtan Road where police found a woman unresponsive. She was taken to the hospital and later pronounced dead. </p></div>      <div class="trb_embed_related_credit_and_caption"><p>Police were initially notified of a possible assault inside a yellow Chevy Cobalt near Kecoughtan Road about 8:40 p.m., which prompted a police chase, according to police spokeswoman Ashley Jenrette. The chase ended in the 200 block of Apple Avenue near Kecoughtan Road where police found a woman unresponsive. She was taken to the hospital and later pronounced dead. </p></div></div>        </div></aside>      <aside class="trb_embed  trb_filmstrip_list_item" data-content-embedlocation="Embed + (1)" data-content-id="93132691" data-content-size="large" data-content-type="video" data-content-slug="dp-hampton-police-fast-auto-loans-robbed-monday-morning-20170424" data-content-subtype="premiumvideo" data-role="sc_item  mediamanager_container carousel_page  carousel_filmstripitem" data-state="carousel_nextpage">            <div class="trb_embed_media">          <div itemprop="video" class="trb_video_embeddedvideo" data-role="mediamanager_item" data-state="thumbnail" data-content-subtype="premiumvideo"            data-content-playtime="00:26"      ><a class="trb_video_embeddedvideo_a"  data-role=" mediamanager_trigger" id="93132691" data-video-attributes='{"player_id":"HkG52ETP","player_id_mobile":"SJldlSwqt","url":"/93132691-132.html","type": "brightcove", "as": "true", "le": "/common/video-errors.xml", "section_name": "video","sub_type":"premiumvideo","video_id":"5409354305001","vidcontent":"Crime","videoOwner":"Daily Press","videos":"Hampton police: Fast Auto Loans robbed Monday morning/93132691/Daily Press", "content_item_type": "","omniture_server": "", "omniture_account": "", "width": "900", "height": "506","account_id": "3690581451001","avp": "93132691"}'  data-state="" href="#"  onclick="return false;">      <figure data-role="delayload_item  delayload_done imgsize_item" class="trb_video_embeddedvideo_figure"><img itemprop="image" data-baseurl="http://www.trbimg.com/img-58fe276a/turbine/dp-hampton-police-fast-auto-loans-robbed-monday-morning-20170424" alt="Hampton police: Fast Auto Loans robbed Monday morning" class="trb_video_embeddedvideo_img" title="Hampton police: Fast Auto Loans robbed Monday morning" data-c-nd="2016x1512" /></figure>  </a>    </div><div class="trb_embed_related" data-role="gallery_item lightbox_metadata" data-pageNumber="3" data-pageCount="327">            <span class="trb_embed_related_galleryToggleCaption" data-role="gallery_toggleCaption">Caption</span>            <span class="trb_embed_related_title">Hampton police: Fast Auto Loans robbed Monday morning</span>      <div class="trb_embed_related_caption"><p>Hampton police are investigating after someone robbed a business Monday morning. The robbery was at Fast Auto Loans in the 1500 block of Briarfield Road, police said on social media. </p></div>      <div class="trb_embed_related_credit_and_caption"><p>Hampton police are investigating after someone robbed a business Monday morning. The robbery was at Fast Auto Loans in the 1500 block of Briarfield Road, police said on social media. </p></div></div>        </div></aside>      <aside class="trb_embed  trb_filmstrip_list_item" data-content-embedlocation="Embed + (1)" data-content-id="93049199" data-content-size="large" data-content-type="video" data-content-slug="dp-hampton-police-investigate-2-shootings-thursday-night-20170413" data-content-subtype="premiumvideo" data-role="sc_item  mediamanager_container carousel_page  carousel_filmstripitem" data-state="carousel_nextpage">            <div class="trb_embed_media">          <div itemprop="video" class="trb_video_embeddedvideo" data-role="mediamanager_item" data-state="thumbnail" data-content-subtype="premiumvideo"            data-content-playtime="00:21"      ><a class="trb_video_embeddedvideo_a"  data-role=" mediamanager_trigger" id="93049199" data-video-attributes='{"player_id":"HkG52ETP","player_id_mobile":"SJldlSwqt","url":"/93049199-132.html","type": "brightcove", "as": "true", "le": "/common/video-errors.xml", "section_name": "video","sub_type":"premiumvideo","video_id":"5398093930001","vidcontent":"Crime","videoOwner":"Daily Press","videos":"Hampton police investigate 2 shootings in 1 night/93049199/Daily Press", "content_item_type": "","omniture_server": "", "omniture_account": "", "width": "900", "height": "506","account_id": "3690581451001","avp": "93049199"}'  data-state="" href="#"  onclick="return false;">      <figure data-role="  imgsize_item" class="trb_video_embeddedvideo_figure"><img itemprop="image" data-baseurl="http://www.trbimg.com/img-58f02261/turbine/dp-hampton-police-investigate-2-shootings-thursday-night-20170413" alt="Hampton police investigate 2 shootings in 1 night" class="trb_video_embeddedvideo_img" title="Hampton police investigate 2 shootings in 1 night" data-c-nd="720x540" /></figure>  </a>    </div><div class="trb_embed_related" data-role="gallery_item lightbox_metadata" data-pageNumber="4" data-pageCount="327">            <span class="trb_embed_related_galleryToggleCaption" data-role="gallery_toggleCaption">Caption</span>            <span class="trb_embed_related_title">Hampton police investigate 2 shootings in 1 night</span>      <div class="trb_embed_related_caption"><p>Police are investigating two shootings that happened Thursday night. One person was shot in the first block of Bridgeport Cove Drive, and another was shot on Camellia Lane, according to Hampton dispatch.</p></div>      <div class="trb_embed_related_credit_and_caption"><p>Police are investigating two shootings that happened Thursday night. One person was shot in the first block of Bridgeport Cove Drive, and another was shot on Camellia Lane, according to Hampton dispatch.</p></div></div>        </div></aside>      <aside class="trb_embed  trb_filmstrip_list_item" data-content-embedlocation="Embed + (1)" data-content-id="93113743" data-content-size="large" data-content-type="video" data-content-slug="dp-video-hampton-police-investigating-citys-third-homicide-of-the-year-20170421" data-content-subtype="premiumvideo" data-role="sc_item  mediamanager_container carousel_page  carousel_filmstripitem" data-state="carousel_nextpage">            <div class="trb_embed_media">          <div itemprop="video" class="trb_video_embeddedvideo" data-role="mediamanager_item" data-state="thumbnail" data-content-subtype="premiumvideo"            data-content-playtime="01:08"      ><a class="trb_video_embeddedvideo_a"  data-role=" mediamanager_trigger" id="93113743" data-video-attributes='{"player_id":"HkG52ETP","player_id_mobile":"SJldlSwqt","url":"/93113743-132.html","type": "brightcove", "as": "true", "le": "/common/video-errors.xml", "section_name": "video","sub_type":"premiumvideo","video_id":"5406501877001","vidcontent":"Crime","videoOwner":"Daily Press","videos":"Hampton police investigating city&amp;apos;s third homicide of the year/93113743/Daily Press", "content_item_type": "","omniture_server": "", "omniture_account": "", "width": "900", "height": "506","account_id": "3690581451001","avp": "93113743"}'  data-state="" href="#"  onclick="return false;">      <figure data-role="  imgsize_item" class="trb_video_embeddedvideo_figure"><img itemprop="image" data-baseurl="http://www.trbimg.com/img-58fa4a75/turbine/dp-video-hampton-police-investigating-citys-third-homicide-of-the-year-20170421" alt="Hampton police investigating city&apos;s third homicide of the year" class="trb_video_embeddedvideo_img" title="Hampton police investigating city&apos;s third homicide of the year" data-c-nd="2016x1512" /></figure>  </a>    </div><div class="trb_embed_related" data-role="gallery_item lightbox_metadata" data-pageNumber="5" data-pageCount="327">            <span class="trb_embed_related_galleryToggleCaption" data-role="gallery_toggleCaption">Caption</span>            <span class="trb_embed_related_title">Hampton police investigating city's third homicide of the year</span>      <div class="trb_embed_related_caption"><p>Hampton police officers responded to the 400 block of Catalpa Avenue to a report of a man lying in an alley, according to police spokeswoman Cpl. Ashley Jenrette. There, they found a man suffering from several gunshot wounds. He died at the scene.</p></div>      <div class="trb_embed_related_credit_and_caption"><p>Hampton police officers responded to the 400 block of Catalpa Avenue to a report of a man lying in an alley, according to police spokeswoman Cpl. Ashley Jenrette. There, they found a man suffering from several gunshot wounds. He died at the scene.</p></div></div>        </div></aside>      
  <div data-url="/get-galleryfragment?slug=dp-breaking-news-video-playlist&source=embedded&sectionPath=/news&showSection=false&pageNum=2&mediasize=large&disableVideoPlayClick=true&decorator=off&relatedEmbedPos=1&disableBackplateOnAllGallery=false&enableFilmStripFragmentSize=true&pgLabel=&pgLabelText=" data-role="carousel_page carousel_pageLoader" data-state="carousel_nextpage carousel_notloaded"></div></div></div></div></aside><div class="trb_eg trb_eg_b" data-role="base_eg delayload base_expandable" data-load-event="base_loadjointeg" data-eg-type="embedRelated"></div></div>
                      </div>
          <div class="trb_ar_cr">Copyright
            &copy; 2017, <a class="trb_ar_cr_a" href="http://www.vagazette.com">The Virginia Gazette</a></div>
        
  <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/news/dp-man-accused-raping-woman-york-county-story.html" data-sc-ti="Official: Man arrested, accused of raping woman in York County" data-sc-th="http://www.trbimg.com/img-5901eb77/turbine/dp-man-accused-raping-woman-york-county" data-sc-desc="A 52-year-old man was arrested after he was accused of raping a woman in York County last week, an official said.   York-Poquoson Sheriff&apos;s Office deputies responded&nbsp;to the Naval Weapons Station Cheatham Annex campground and RV park on April 19 to a report of a woman who said she had been raped,..." data-sc-sl="dp-man-accused-raping-woman-york-county" data-sc-cont="story" data-sc-nn="The Virginia Gazette" data-sc-contid="93160620"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ></span
  ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ></span
  ><span class="trb_sc_item" data-role="sc_email" data-sc-t="email" ></span
  ></div
      >
  <div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="pageBottomCube" data-adloader-adtype="articlebottomcube" data-adloader-label ></div
       >
  
  <div class="trb_ar_nar">
                <a class="trb_ar_nar_a" data-nar="Content Continues Below" data-role="loadfor_item" href="#" data-loadfor-role="extendablePage_summaryStart"></a>
              </div>
            <div class="trb_taboola trb_ar_taboola" data-role="delayload" data-load-method="trb.vendor.taboola.init" data-load-type="method" data-vendor-taboolacontenttype="article" data-vendor-taboolarows="1"></div>
      </div>
      </article>
      <aside class="trb_ar_rail"><div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articlecubecombo" data-adloader-adtype="articlecubecombo" data-adloader-label ></div
       >
  
  <div class="trb_eg" data-role="base_expandable base_eg" data-eg-type="related" data-eg-count="7" >
<ul class="trb_eg_u" data-eg-title="Related" data-role="base_egl">
  <li class="trb_eg_i" data-content-id="85980359" data-content-slug="dp-breaking-news-video-playlist" data-content-type="video" 
      ><h4 class="trb_eg_h"><a href="/news/85980359-133.html#nt=related-content" class="trb_eg_h_a"  >Breaking News Videos</a></h4>
        <span class="trb_eg_t" data-dt="FEB. 22, 2016" ></span></li>
      <li class="trb_eg_i" data-content-id="87604208" data-content-slug="dp-newport-news-most-wanted-gallery-20160617" data-content-type="photogallery" 
      ><a href="/dp-newport-news-most-wanted-gallery-20160617-photogallery.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-580a0e14/turbine/dp-newport-news-most-wanted-gallery-20160617/70/70x70" srcset="http://www.trbimg.com/img-580a0e14/turbine/dp-newport-news-most-wanted-gallery-20160617/140/140x140 2x, http://www.trbimg.com/img-580a0e14/turbine/dp-newport-news-most-wanted-gallery-20160617/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/dp-newport-news-most-wanted-gallery-20160617-photogallery.html#nt=related-content" class="trb_eg_h_a"  >Newport News 'Most Wanted'</a></h4>
        <span class="trb_eg_t" data-dt="MAR. 21, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="91639909" data-content-slug="dp-hampton-most-wanted-gallery-20161004" data-content-type="photogallery" 
      ><a href="/dp-hampton-most-wanted-gallery-20161004-photogallery.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-58417a1e/turbine/dp-hampton-most-wanted-gallery-20161004/70/70x70" srcset="http://www.trbimg.com/img-58417a1e/turbine/dp-hampton-most-wanted-gallery-20161004/140/140x140 2x, http://www.trbimg.com/img-58417a1e/turbine/dp-hampton-most-wanted-gallery-20161004/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/dp-hampton-most-wanted-gallery-20161004-photogallery.html#nt=related-content" class="trb_eg_h_a"  >Hampton 'Most Wanted'</a></h4>
        <span class="trb_eg_t" data-dt="DEC. 2, 2016" ></span></li>
      <!-- <li class="trb_eg_i" data-content-id="87858966" data-content-slug="vanews-gazette-news-video-playlist" data-content-type="video" 
      ><a href="/news/87858966-133.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-57bb5acc/turbine/vanews-gazette-news-video-playlist/70/70x70" srcset="http://www.trbimg.com/img-57bb5acc/turbine/vanews-gazette-news-video-playlist/140/140x140 2x, http://www.trbimg.com/img-57bb5acc/turbine/vanews-gazette-news-video-playlist/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/news/87858966-133.html#nt=related-content" class="trb_eg_h_a"  >Gazette News Video</a></h4>
        <span class="trb_eg_t" data-dt="JUL. 14, 2016" ></span></li>
      <li class="trb_eg_i" data-content-id="81737704" data-content-slug="dp-dpugcwilliamsburg-20141021" data-content-type="photogallery" 
      ><a href="/news/community/dp-dpugcwilliamsburg-20141021-photogallery.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-58d19cba/turbine/dp-dpugcwilliamsburg-20141021/70/70x70" srcset="http://www.trbimg.com/img-58d19cba/turbine/dp-dpugcwilliamsburg-20141021/140/140x140 2x, http://www.trbimg.com/img-58d19cba/turbine/dp-dpugcwilliamsburg-20141021/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/news/community/dp-dpugcwilliamsburg-20141021-photogallery.html#nt=related-content" class="trb_eg_h_a"  >Pictures: Williamsburg-area photos from readers</a></h4>
        <span class="trb_eg_t" data-dt="MAR. 21, 2017" ></span></li>
      <li class="trb_eg_i" data-content-id="87849438" data-content-slug="vanews-virginia-gazette-tv-playlist" data-content-type="video" 
      ><a href="/news/87849438-133.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-57868b23/turbine/vanews-virginia-gazette-tv-playlist/70/70x70" srcset="http://www.trbimg.com/img-57868b23/turbine/vanews-virginia-gazette-tv-playlist/140/140x140 2x, http://www.trbimg.com/img-57868b23/turbine/vanews-virginia-gazette-tv-playlist/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/news/87849438-133.html#nt=related-content" class="trb_eg_h_a"  >VGTV</a></h4>
        <span class="trb_eg_t" data-dt="JUL. 13, 2016" ></span></li>
      <li class="trb_eg_i" data-content-id="84466532" data-content-slug="va-vg-mug-shots-williamsburg-james-city-york-pictures" data-content-type="photogallery" 
      ><a href="/news/va-vg-mug-shots-williamsburg-james-city-york-pictures-photogallery.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-56cb4efa/turbine/va-vg-mug-shots-williamsburg-james-city-york-pictures/70/70x70" srcset="http://www.trbimg.com/img-56cb4efa/turbine/va-vg-mug-shots-williamsburg-james-city-york-pictures/140/140x140 2x, http://www.trbimg.com/img-56cb4efa/turbine/va-vg-mug-shots-williamsburg-james-city-york-pictures/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/news/va-vg-mug-shots-williamsburg-james-city-york-pictures-photogallery.html#nt=related-content" class="trb_eg_h_a"  >Mug shots from Williamsburg, James City, York arrests | Pictures</a></h4>
        <span class="trb_eg_t" data-dt="SEP. 28, 2016" ></span></li>
       --></ul>
  <a href="#" data-role="base_expander" data-eg-more="See More" data-eg-less="See Less" class="trb_eg_ex"></a></div><div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube" data-adloader-label ></div
       >
  
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube" data-adloader-label ></div
       >
  
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube" data-adloader-label ></div
       >
  </aside>
        <div class="trb_ar_e_d" data-role="extendablePage_summaryStart" data-load-type="scrollintoview"></div>
        
  <div class= "trb_ar_summary_load" data-role="delayload delayload_done extendablePage_summary" data-load-type="noop" data-url="/news/get-summary.html?page=0&blog=0"></div>
        
   
  



 

 
 











<div class="trb_bottomAdBanner">
  <div class="trb_gptAd trb_footer_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerleaderboardcombo" data-adloader-adtype="leaderboardcombo" data-adloader-label ></div
       >
  
  <div class="trb_gptAd trb_footer_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerLeaderboard" data-adloader-adtype="leaderboard" data-adloader-label ></div
       >
  
  <div class="trb_gptAd trb_footer_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerMobileBanner" data-adloader-adtype="mobilebanner" data-adloader-label ></div
       >
  
  </div>
</div
><header class="trb_nh" data-reg-role="prompt" data-role="nh_cnt">
  <div class="trb_nh_uw"><div class="trb_nh_dss" data-reg-role="base"></div
    ><div class="trb_nh_dss_m" data-reg-role="mob"></div
    ><nav class="trb_nh_un_w"
      ><div class="trb_nh_unh" data-role="nh_t"
        ><div class="trb_nh_un_hw"
          ><hr class="trb_nh_unh_hr"
          /><hr class="trb_nh_unh_hr"
        /></div
        ></div
      ><div class="trb_nh_un_ulw" data-role="s8e nh_ulw" data-url="/get-navigationlinks?v=1q2w3_cded9b14a9ef18b7658e3f2ab0f2276ac2cad2c"
        ></div
      ></nav
    ><div data-role="nh_search ps" data-ps-url="/searchsuggest?ty=site&q=" data-ps-timedelay="75" 
    ><a href="#" class="trb_nh_sm" data-role="nh_searchButton" data-nh-searchtitle="SEARCH"
      ><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 30" class="trb_nh_sm_svg"><path d="M25.313 13.375q0 4.188-2.75 7.313l6 6.063-2.75 2.876-6.375-6.5Q17 24.314 14.313 24.314q-4.5 0-7.688-3.188t-3.188-7.75q0-4.5 3.22-7.75t7.655-3.25q4.563 0 7.78 3.25t3.22 7.75zm-17.875 0q0 2.813 2 4.938 2.063 2.063 4.875 2.063t5-2.063q2.125-2.063 2.125-4.938 0-2.813-2.125-4.875-2.188-2.063-5-2.063T9.438 8.5q-2 2-2 4.875z"/></svg></a
    ></div
    ><a href="/#nt=mastheadnavbar"
      ><svg xmlns="http://www.w3.org/2000/svg" class="trb_nh_l"><symbol id="pa" viewBox="0 0 619.547 82.816"><path d="M16.55.594H1.384L1.4 4.427h.268c.242-1.334.77-1.86 1.25-2.256.48-.39 1.22-.93 2.547-.93H7.61v12.82c0 1.07-.125 1.88-.375 2.14-.25.27-.883.31-1.898.39v.46h7.26v-.49c-.793-.08-1.333-.08-1.59-.28-.288-.23-.433-.96-.433-1.91V1.24h1.723c1.39 0 2.157.53 2.59.93.373.344 1.032 1.164 1.355 2.243h.297L16.55.6zm208.112 25.632l-1.97-2.183h-12.446l1.983 1.92 4.36.092v24.788l-20.06-25.628H183.7v.78l1.977.833h4.35v31.48s.043.7-.785.7h-3.25s-.325-.41-.625-.55c-.3-.14-.68-.017-.93.233-.254.25-.35.63-.127 1.02.22.39.854.95.854.95l.507-.01H198v-1.64s-4.297-.12-4.797-.14c-.5-.01-.813-.4-.813-.8V31.9s22.296 26.784 22.98 27.6 1.46 1.202 2.388.866 1.22-1.537 1.22-2.545V26.11l5.687.12zm-60.4 31.25c.017-.415-.05-28.17-.064-28.634-.016-.463-.645-1.392-1.063-1.904-.42-.513-.92-.88-1.145-1.04-.226-.16-.483-.257-.467-.465.016-.208.237-.254.237-.254h12.192s.28.08.052.29c-.227.21-2.696 2.11-2.924 2.32-.228.21-.42.5-.42.9 0 0 .378 19.44.51 26.42 0 0 .032 2.06.056 2.42.03.45.564 1.03 1.2 1.46.638.43 1.292.76 1.82.86.527.1.637.21.655.34.02.12.02.43-.56.45h-14s-.47-.07-.47-.43.27-.42.44-.44c.17-.02.68-.07 1.46-.31.79-.24 1.51-.71 2-1.29s.52-.74.52-.74zM31.032 9.056h1.887s.53.088.53.72v6.614l-1.08.4v.247h5.52v-.246l-1.08-.4V1.25l1.08-.402v-.25h-5.52v.248l1.08.402v6.387l-.53.72h-4.55s-.54-.09-.54-.72v-6.39l1.08-.4v-.25h-5.83v.248l1.08.402V16.39l-1.08.402v.246h5.83v-.246l-1.08-.403V9.77c0-.63.53-.72.53-.72h2.66zm27.544 4.207s.016.53-.156 1.092c-.174.562-.518.942-.97 1.305-.454.362-.78.58-1.407.743-.625.165-1.22.205-1.22.205H49.79V9.06c.732-.006 3.022-.024 3.363.003.406.035.75.613.812 1.29.062.68.094 1.356.094 1.356h.26V5.7h-.27s-.03.68-.1 1.357c-.06.677-.41 1.255-.81 1.29-.34.026-2.63.01-3.37 0V.987h3.6s.84-.055 1.49.06c.65.114 1.15.495 1.67 1.074.51.58.58 1.74.58 1.74h.25V0h-.26v.286c0 .28-.35.302-.35.302H45.03v.397h1.967V16.61H45.03v.396h13.184s.344.022.344.303v.28h.265v-4.33h-.25zM35.736 29.63S23.354 59.77 23.054 60.22c-.296.45-.52.748-.93.412-.41-.338-.743-.675-1.003-.938-.26-.262-.55-.487-.89-1.162l-15.46-31.5s-2.73-.74-3.3-1.043 0-.58 0-.58h17.37s.77.27.17.5-2.93 1.01-2.93 1.01h-3.03l11.78 25.34 9.36-23.15s-1.08-.52-1.8-.92-1.25-.92-1.76-1.32-.83-.71-1.38-.86c-.55-.15-.91-.27-1.34-.29s-.49-.15-.49-.38.4-.25.68-.25h13.07s.39.07.44.19c.05.12.1.31-.39.46 0 0-1.57.71-2.65 1.37-1.08.66-2.17 1.6-2.4 1.9-.23.3-.4.59-.4.59zm22.258-1c0 1.074.55 28.326.55 28.326 0 .45.11 1.184.485 1.635.37.46 1.11.97 1.76 1.23.65.27 1.37.45 1.59.49.22.03.31.16.18.27-.13.11-.31.1-.31.1H47.58c-.425 0-.45-.45.027-.62.48-.17 1.156-.42 2.287-1.1 1.13-.67 1.583-1.3 1.583-1.3l.215-29.19s-.57-.92-1.2-1.53c-.632-.6-1.166-1.09-1.554-1.26-.39-.17-.193-.46.074-.46s12.258-.05 12.258-.05.21.08.38.19.04.19-.092.21c-.13.02-.923.23-1.564.59-.64.36-1.112.86-1.47 1.41-.36.54-.53 1.1-.53 1.1zm25.4 29.38l-.164-31.424s3.002-.486 4.442-.324 2.963.65 4.074 2.148c1.11 1.5 1.4 3.93 1.4 5.346 0 1.417-.248 3.888-.948 5.184-.7 1.295-1.77 2.43-3.21 2.672-1.44.24-3.5.202-4.034.242s-.494.607 0 .647c.494.04 2.716.33 3.827.57 1.11.24 2.18.65 3.01 1.66.83 1.01.74 1.99.83 3.04.08 1.06.21 3.61.54 5.23s1.11 3.36 2.02 4.54c.91 1.18 2.43 2.07 3.46 2.27 1.03.2 3.25.24 4.61 0 1.36-.24 2.27-1.42 2.64-2.02s-.04-.73-.37-.52c-.33.21-.49.37-1.03.61s-1.27.2-2.1.08-1.03-1.05-1.11-1.62-.29-3.84-1.56-6.88-4.65-5.14-4.65-5.14c-1.31-.93-2.8-1.49-2.8-1.49s.37-.12 1.53-.68c1.15-.57 3.13-2.07 4.07-3.08s2.47-3.04 2.43-5.02-.28-3.4-1.89-5.262c-1.6-1.866-3.7-2.96-6.33-3.527-2.63-.565-5.1-.363-5.1-.363-2.34 0-5.27.29-5.27.29h-4.9l-5.01.064s-.464.057-.494.43c-.03.374-.03.546-.03.546s1.98-.03 2.45-.03c0 0 .65.29 1.37.42.72.135 1.11.135 1.11.135l.14 31.08s-.92.848-1.61 1.258-1.59.82-2.06.986c-.47.17-.36.58 0 .6h13.31s.08-.03.31-.14.03-.24-.18-.27c-.21-.03-.99-.41-1.53-.7s-.98-.75-1.1-1.06-.1-.45-.1-.45zm57.442-3.31l-.042-5.547s-.462-.042-1.596-.295c-1.134-.252-2.143-.84-2.52-1.218s-.253-.927.335-.884c.588.04 2.017-.043 3.403-.043h7.647s1.975-.084 2.647-.125c.67-.044.84.082.88.376.042.295-.294.505-.798.673s-1.597.504-2.31 1.428-.84 1.68-.883 2.353-.13 2.145-.13 2.732-.21 1.555-1.22 2.185-2.36.925-3.62 1.555-3.78 2.1-5.51 2.437-3.91.503-5.97.42c0 0-5.32-.048-8.39-1.926s-6.95-5.63-8.14-10.52-.57-11.77 1.69-15.46 6.26-7.45 9.58-8.51 6.19-.87 8.7-.75 4.19.38 6.26 1.75 3.76 3.63 3.76 3.63.13-1.1.46-1.71.78-.28.78.17c0 0-.11 8.81-.11 9.32s-.51.45-.73-.44-.5-3.46-.67-4.29c0 0-1.7-2.77-3.05-4.04s-3.23-2.41-6.5-2.65-5.92.49-8.21 2.7-4.13 5.68-4.82 10.58-.17 7.19.2 8.91c.37 1.72 1.47 5.23 3.1 7.89s3.76 3.31 5.55 3.47c1.8.165 3.55.04 5.11-.45s3.96-2.285 4.49-2.775.57-.68.57-.91zm217.99 0l-.04-5.547s-.467-.042-1.61-.295c-1.144-.252-2.16-.84-2.54-1.218s-.255-.927.34-.884c.59.04 2.03-.043 3.43-.043h7.707s1.99-.084 2.668-.125c.68-.044.85.082.89.376.04.295-.29.505-.8.673-.51.167-1.61.504-2.33 1.428-.72.924-.85 1.68-.89 2.353-.04.674-.13 2.145-.13 2.732s-.21 1.555-1.23 2.185-2.37.925-3.64 1.555c-1.27.63-3.81 2.1-5.55 2.437s-3.93.503-6.01.42c0 0-5.36-.048-8.45-1.926-3.09-1.87-7-5.63-8.2-10.52s-.56-11.77 1.71-15.46c2.27-3.69 6.31-7.45 9.65-8.51s6.25-.87 8.77-.75c2.53.13 4.23.38 6.32 1.75s3.79 3.63 3.79 3.63.13-1.1.47-1.71.79-.28.79.17c0 0-.11 8.81-.11 9.32s-.5.45-.73-.44c-.22-.89-.5-3.46-.67-4.29 0 0-1.71-2.77-3.07-4.04s-3.25-2.41-6.55-2.65c-3.29-.24-5.97.49-8.28 2.7-2.3 2.21-4.16 5.68-4.86 10.58-.7 4.9-.16 7.19.21 8.91.37 1.72 1.48 5.23 3.13 7.89 1.65 2.65 3.79 3.31 5.6 3.47 1.81.165 3.58.04 5.15-.45 1.56-.49 3.99-2.285 4.53-2.775.54-.49.58-.68.58-.91zM236.043 25.155s11.215-.017 11.845 0c.63.018.962.49 1.084.736.125.25-.033.46-.243.44-.21-.02-.34-.22-.51-.31-.18-.08-.34-.08-.56.02-.23.11-.9.39-1.47.93s-1.1 1.37-1.1 1.37.46 27.46.48 28.19c.02.73.41 1.73 1.38 2.48.97.76 2.3 1.12 2.69 1.19.39.07.53.1.46.25s-.22.17-.22.17h-15.77s-.09.52-.39.49c-.3-.02-.37-.34-.35-.57.02-.23.11-.64.11-.64l.57-.09c.43-.07 1.51-.16 2.66-.62s1.74-1.35 1.85-1.63.14-.39.14-.39l-.07-29.1s-.46-.5-.74-.96c-.27-.46-.59-.94-.89-1.03-.3-.09-1.26-.18-1.49-.18-.23 0-.39-.16-.25-.27.14-.112.74-.423.74-.423zm59.942 33.607c-.252.115-.504.37-.504.37l-3.48.07s-15.2-33.474-15.53-34.215c-.33-.74-.66-.673-.99-.067-.33.61-13.53 34.345-13.53 34.345h-4.81s-.08-.18-.32-.4-.68.055-.49.497.27.58.47.83c.19.25.36.415.79.415h12.52s.24-.058.69-.35c.45-.288.37-.772.19-.997-.17-.227-.65-.033-.65-.033s-.44.145-1.19.162c-.74.01-1.39-.07-1.73-.21s-1.28-.79-1.65-1.28-.63-1.24-.51-2.07.66-2.06.66-2.06c.41-1.01 1.3-3.11 2.36-5.77h12.05l4.33 11.19h-6.03l.23.97c.23.54.79.48.79.48h15.61c.29 0 .61-.21.73-.47s.34-.72.48-1.07c.13-.35-.21-.47-.46-.35zM268.7 46.858c2.512-6.297 5.66-14.203 5.66-14.203l5.49 14.203H268.7zM0 81.816h619.547v1H0zM75.187.613h544.36v1H75.187zm336.39 57.96l-.48.054-.37.265h-3.097l-15.74-33.517s-.376-.477-.803.106l-13.5 33.47-.215.27-4.48.06-.267-.37-.268-.21h-.374l-.054.22-.11.37v.21l.1.37.16.27.16.32.11.11 13.77.11.21-.26.26-.42.16-.21v-.32l-.21-.316s-.48.104-.7.104c-.21 0-.54.054-.7.054h-1.87s-2.46-.64-2.62-3.5l3.2-7.3h11.9l4 10.327h-5.97l1.22 1.74h16.01l.8-1.16.05-.53-.32-.267zm-27.054-11.807L389.7 33.9l5.283 12.76-10.46.106zm37.117-21.57s-1.41-.16-1.41.415v8.87s.39.69.843.08c.453-.6 3.143-7.11 5.977-7.1 2.834.02 13.25 0 13.25 0h2.816s.227 0 .13.16-4.633 5.7-4.633 5.7l-5.75 7.31-5.1 6.61-5.62 7.18L419 58.56s-1.135 2.085 1.294 2.085h29.802v-9.597h-.52s-2.46 7.718-5.926 7.718h-17.234s-.696.13-.113-.43c.583-.552 6.122-7.983 6.122-7.983l6.17-8.58 7.305-10.01 3.515-4.82s1.102-1.703-.193-1.703h-21.59l-5.992-.033zm111.974-.052H498.95v8.485l.057.11.146.17.058.11.18.14.32.03.09-.2v-.35s2.32-6.8 6.21-6.83c3.89-.03 6.91 0 6.91 0v31.43s.15.68-1.01.85c-1.16.17-2.84.28-2.84.28l-.4-.12-.35-.23-.72.03v1.57h17.02v-1.71l-.2-.12h-.14l-.15.06-.11.14v.14h-1.94s-2.09.52-2.09-1.57V26.72h6.67s6.12 2.83 6.15 7.113c0 0 .81.315.81.058l.03-8.74zm43.936 0h-34.665v8.485l.058.11.146.17.05.11.17.14.32.03.08-.2v-.35s2.32-6.8 6.2-6.83c3.89-.03 6.9 0 6.9 0v31.43s.15.68-1.02.85c-1.16.17-2.85.28-2.85.28l-.41-.12-.35-.23-.73.03v1.57h17.03v-1.71l-.2-.12h-.15l-.15.06-.114.14v.14h-1.944s-2.08.52-2.08-1.57V26.72h6.67s6.12 2.83 6.15 7.113c0 0 .81.315.81.058l.03-8.74zm-87.09 27.043h-.192c-.038.522-.094 1.092-.177 1.523-.19 1.04-.57 2.182-1.51 3.124s-1.98 1.687-3.54 2.058c-1.56.373-3.92.373-4.29.373h-10.12l.02-.537V43.705h7.7s1.43.615 1.43 3.223v2.23l.33.093.34.1.34-.09.19-.33V36.32l-.24-.143h-.43l-.14.048-.14.097v.378l-.09.286s-.42 4.74-1.85 4.835c-1.43.1-7.32 0-7.32 0V26.88h11.51s4.47 2.18 5.14 6.208 0-8.436 0-8.436l-.19-.332h-.2l-.19.095s-.14.758-.66.758h-26.01s-.712 1.8-.094 1.8h4.04v32.272h-3.9s-.34.996-.05 1.28c.28.284 29.33 0 29.33 0l.85.662h.28v-8.86l-.14-.143zm124.956 0h-.193c-.038.522-.094 1.092-.177 1.523-.2 1.04-.57 2.182-1.513 3.124s-1.983 1.687-3.546 2.058c-1.562.373-3.918.373-4.29.373h-10.12l.014-.537V43.705h7.71s1.43.615 1.43 3.223v2.23l.33.093.34.1.34-.09.19-.33V36.32l-.24-.143h-.42l-.14.048-.14.097v.378l-.09.286s-.42 4.74-1.85 4.835c-1.43.1-7.32 0-7.32 0V26.88h11.5s4.47 2.18 5.14 6.208 0-8.436 0-8.436l-.19-.332h-.19l-.19.095s-.14.758-.66.758H585.1s-.72 1.8-.1 1.8h4.04v32.272h-3.9s-.333.996-.05 1.28c.285.284 29.33 0 29.33 0l.857.662h.285v-8.86l-.143-.143z"/></symbol><use xlink:href="#pa" /></svg></a
  ></div
  ><div class="trb_nh_lw"
    ><span class="trb_nh_t" data-dt="Apr. 27, 2017" data-dt-wd="Thursday"></span><ul class="trb_nh_ln"
        ><li class="trb_nh_ln_li"
            ><a href="/news/#nt=tertiarynavbar"  class="trb_nh_ln_a">News</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/news/community/#nt=tertiarynavbar"  class="trb_nh_ln_a">Community</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/sports/#nt=tertiarynavbar"  class="trb_nh_ln_a">Sports</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/life/#nt=tertiarynavbar"  class="trb_nh_ln_a">Life</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="http://www.legacy.com/obituaries/vagazette"  class="trb_nh_ln_a">Obits</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/opinion/last-word/#nt=tertiarynavbar"  class="trb_nh_ln_a">Last Word</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="http://enewspaper.vagazette.com"  class="trb_nh_ln_a">eNewspaper</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="http://placeanad.dailypress.com"  class="trb_nh_ln_a">Advertise</a
          ></li
        ></ul
    ><a href="/news/weather/?regionalZipCode=23185#nt=tertiarynavbar" class="trb_nh_w" data-content-weather="clear"><div class="trb_nh_wt"><svg class="trb_nh_wt_svg"
  ><symbol id="trb_wh_clear" viewBox="0 0 32 32"><path d="M16 9q-2.875 0-4.938 2.063T9 16t2.062 4.94T16 23t4.938-2.063T23 16t-2.062-4.937T16 9zm0 13q-2.5 0-4.25-1.75T10 16t1.75-4.25T16 10t4.25 1.75T22 16t-1.75 4.25T16 22zm0-14.062q.5 0 .5-.5V3.063q0-.5-.5-.5t-.5.5v4.375q0 .5.5.5zM28.938 15.5h-4.375q-.5 0-.5.5t.5.5h4.375q.5 0 .5-.5t-.5-.5zm-8.875-6.437q.063.063.25.063.25 0 .375-.25l2.25-3.813q.25-.438-.188-.688t-.688.188l-2.188 3.813q-.25.438.188.688zM23 12q.125.25.438.25.125 0 .25-.063L27.5 10q.44-.25.19-.69T27 9.124l-3.81 2.186q-.438.25-.188.69zm-7 12.063q-.5 0-.5.5v4.375q0 .5.5.5t.5-.5v-4.375q0-.5-.5-.5zm11.438-2l-3.813-2.188q-.438-.25-.688.156t.188.66l3.813 2.25q.125.064.25.064.313 0 .438-.25.25-.437-.188-.687zm-6.75 1.125Q20.438 22.75 20 23t-.188.688L22 27.5q.125.25.438.25.125 0 .25-.062.438-.25.188-.688zM7.938 16q0-.5-.5-.5H3.063q-.5 0-.5.5t.5.5h4.375q.5 0 .5-.5zm4.03 6.938q-.405-.25-.655.188l-2.25 3.813q-.25.433.188.683.13.063.25.063.318 0 .44-.25l2.19-3.814q.25-.438-.155-.688zM9 20q-.25-.438-.688-.188L4.5 22q-.44.25-.19.688.126.25.44.25.124 0 .25-.063l3.812-2.188Q9.25 20.437 9 20zM4.563 9.938l3.813 2.188q.125.063.25.063.25 0 .438-.25.25-.38-.188-.63L5.063 9.06q-.438-.25-.688.19t.188.69zm6.75-1.125q.125.25.438.25.13 0 .25-.063.44-.25.19-.688L10 4.5q-.25-.44-.687-.19T9.125 5z"/></symbol><use xlink:href="#trb_wh_clear"
/></svg>
82&deg;</div
      ></a
      ></div></header>

  <div id="trb_ad_oop" data-role="oopadloader_oopad" class="trb_oopAd"></div
>


  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  



  <script>trb.run.push(function(){i$('nh');});</script>
<script id="trb_end">trb.userTiming("trb bottom");</script
><script>trb.data.gigyaUrl = "http://cdn.gigya.com/js/gigya.js?apiKey=2_2NVCS1K713V09jCo28r0yjAIarQwPmGLAyj44YWB0zDNzgp4Oq4wJUD2bcV5SrFq";</script
><script>
    trb.data.facebookAppId = '141530814802';
    trb.data.facebookId = 'thevirginiagazette';
  </script
><script>trb.run.push(function(){i$("carousel");});</script
>
  <script>trb.run.push(function(){i$('lightbox');});</script>
<script>
  trb.run.push(function(){
        trb.data.page.sectionPath = '/news/';
        trb.data.page.sectionName = 'News';
        trb.data.page.pageTitle = 'Official: Man arrested, accused of raping woman in York County - The Virginia Gazette';
                  
          trb.data.page.slug = 'dp-man-accused-raping-woman-york-county';          
          trb.data.page.title = 'Official: Man arrested, accused of raping woman in York County';
          trb.data.page.author = 'Sarah J. Ketchum';
          trb.data.page.background = '<p>A 52-year-old man was arrested after he was accused of raping a woman in York County last week, an official said.</p> <p>York-Poquoson Sheriff\'s Office deputies responded&nbsp;to the Naval Weapons Station Cheatham Annex campground and RV park on April 19 to a report of a woman who said she had been raped,...</p>';
          trb.data.page.thumbnailURL = 'http://www.trbimg.com/img-5901eb77/turbine/dp-man-accused-raping-woman-york-county';
          trb.data.page.ads = trb.data.page.ads || {};
          trb.data.page.ads.options = trb.data.page.ads.options || {};
          trb.data.page.ads.options.slug = trb.data.page.ads.options.slug || 'dp-man-accused-raping-woman-york-county';
        
  });
</script>
  <script>trb.run.push(function(){i$('sc');});</script>

  <script>trb.run.push(function(){ !window.gigya && trb.vendor.isEnabled('gigya') && i$.require(trb.data.gigyaUrl); });</script>

        <script type="trb/embed" id="embed_199c51cab3feded1d1f730a47cc1833f">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</script>
        <script>trb.run.push(function(){i$('gallery');});</script>
  <script>trb.run.push(function(){i$('nls');});</script>

  <script>trb.run.push(function(){i$('extendablePage');});</script>

  <script>trb.run.push(function(){i$('pagination');});</script>
<script type="trb/css" data-css-key=reskin>
</script>
<script type="trb/css" data-css-key=lightbox>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</script>
<script type="trb/css" data-css-key=videoscroll>
</script>
</body>
</html>